Veradoclub France
07 Décembre 2022 10:24:27 *
avatar Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Note de SECURITE GENERALE : NE FAITES JAMAIS LE PLEIN D'ESSENCE DE VOS BIDONS DANS LE COFFRE ! => LIRE ICI
 
   Forum   Aide Identifiez-vous Inscrivez-vous  
Pages: 1 ... 3 4 [5]   Bas de page
  Imprimer  
Auteur Fil de discussion: NAVIGATION AUX INSTRUMENTS DE BORD  (Lu 172721 fois)
0 Membres et 1 Invité sur ce fil de discussion.
beauyeux83
Membre incontournable
*
Hors ligne Hors ligne

Messages: 67


pascal
Posteur à 23%


Chrome 103.0.0.0
Win 64

« Répondre #120 le: 07 Avril 2020 21:25:24 »

bonsoir jean luc
je n'ai pas branché epr60 pour le carburant
je n'ai que l'interface qui va sur un T avec alimentation et un raccord pour le sondeur
la température est toujours a 215 °
mais ca ne marche toujours pas
je ne sait pas de quoi cela peu venir
peu tu me dire comment mais t'on les logos comme (sondeur, carte etc... car je voudrais rajoutez le radar)
mais je ne sait pas
pour info suzuki 225 cv avec hds 12 gen 2 touch
merci d'avance
je t’appellerai demain si tu veut
pascal
Journalisée
Sharky
Administrateur
Membre Héroïque
*
Hors ligne Hors ligne

Messages: 12926


Jean-Luc - Arradon (56)
Posteur à 48%


Chrome 108.0.0.0
Linux

WWW
« Répondre #121 le: 07 Avril 2020 21:43:45 »

Fais une RAZ de ta sonde en premier lieu...

Désolé je n'ai plus mon Antarès 7.50 sous la main et ses équipements et configuration pour être précis dans les explications...

Il faudrait être sur place pour réellement pouvoir te venir en aide.... Personne dans tes voisins de ponton ou amis pêcheurs ?

Je sais le confinement n'est pas propice. 😰
Journalisée

Antarès 9 OB - Suzuki  2 x DF 200 APX

Cap sur l'étrave, y a de l'eau jusqu'au fond, l'arrière suit l'avant !!!

Sites WEB : ALMACO - Facebook - Ma page perso : Mes contributions à  VCF ...
beauyeux83
Membre incontournable
*
Hors ligne Hors ligne

Messages: 67


pascal
Posteur à 23%


Chrome 103.0.0.0
Win 64

« Répondre #122 le: 08 Avril 2020 11:21:29 »

Bonjour jean Luc

 j'ai trouvé le problème  , l'interface n'est pas la bonne
il y en a 2 modèles
1 version  logiciel 3.5 pour les années 2013  a maintenant
1 version  logiciel 2.9  pour les années 2008 a 2012
mon moteur est de 2012 est j'ai la version 3.5 c'est que qui s 'affiche au tableau de bord
je n'ai pas pensé a regardé quand j'ai achetez l'interface qu'il y
avait plusieurs version
je n'ai plus qu'a en rachetez une par contre peu tu peut être  me dire comment affichez
le logo radar sur mon écran
la deuxieme  photo est ce que j'ai sur mon sondeur c'est le livre d'origine
la première est ce que j'ai , je n'avais pas le logo structure scan et je l'ai affiché
 mais je ne me rappelle plus comment







Voilà, édit Benoît 56.



merci
« Dernière édition: 08 Avril 2020 11:44:55 par Benoît 56 » Journalisée
beauyeux83
Membre incontournable
*
Hors ligne Hors ligne

Messages: 67


pascal
Posteur à 23%


Chrome 103.0.0.0
Win 64

« Répondre #123 le: 08 Avril 2020 11:22:15 »

par contre je ne sait pas pourquoi mes photos sont a l'envers


C’est bon maintenant ! 😉
« Dernière édition: 08 Avril 2020 11:47:48 par Benoît 56 » Journalisée
Tournesol
Electron libre près du noyau
CLUB DES DETENDUS DU PARE-BATTAGE
Membre Héroïque
*
Hors ligne Hors ligne

Messages: 2438


Sur Fanny Guy Couach 1200 fly 2x210 CH RCM 1972
Posteur à 29%


Chrome 108.0.0.0
Win 64

« Répondre #124 le: 08 Avril 2020 11:45:21 »





       Parce que tu n'utilises pas pccreation ou que tu ne les remets pas debout avant de copier le lien ...




.
Journalisée

Alain-Marc

Port d'attache Marans (17), et Olhão au Portugal en plus

Ce n'est pas parce que les choses sont difficiles que nous ne les faisons pas ...
C'est parce que nous ne les faisons pas qu'elles nous semblent difficiles
capt.reg
Administrateur
Membre Héroïque
*
Hors ligne Hors ligne

Messages: 10682


Posteur à 42%


Chrome 108.0.0.0
Linux

« Répondre #125 le: 08 Avril 2020 15:24:04 »

Pascal, j'ai déplacé ta recherche d'interface dans la section "je vends, je recherche !"
Journalisée

beauyeux83
Membre incontournable
*
Hors ligne Hors ligne

Messages: 67


pascal
Posteur à 23%


Chrome 103.0.0.0
Win 64

« Répondre #126 le: 08 Avril 2020 15:31:35 »

merci régis
Journalisée
beauyeux83
Membre incontournable
*
Hors ligne Hors ligne

Messages: 67


pascal
Posteur à 23%


Chrome 103.0.0.0
Win 64

« Répondre #127 le: 24 Mai 2020 06:04:08 »

Bonjour les amis
je viens de reprendre tous mon câblage de bateau , et j'ai branché un epr60 pour la consommation de carburant
mais cela ne marche pas , j'ai essaye de configurez sur le sondeur mais sans succès
quelqu'un pourrait t'il me de pannez avec connaissances sur lowrance hds
merci
Journalisée
Pages: 1 ... 3 4 [5]   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Ce forum protège les données personnelles en interdisant le référencement et la diffusion de ceux-ci. Ce forum protège les droits d'auteur en permettant à� tout moment à� un membre de signaler un contenu illicite auprès de l'hébergeur de fichier. Ce forum requiert d'avoir l'age minimum de 18 ans  XHTML 1.0 Transitionnel valide ! CSS valide !
Page générée en 0.067 secondes avec 27 requêtes. Google a visité dernièrement cette page 04 Décembre 2022 00:56:01
Créer son Forum ~ Abus ~ © smfgratuit
Basé sur: SMF © Simple Machines LLC
   copyright Veradoclubfrance   Cnil: FORUM DISPENSE DE DECLARATION CNIL      
PR:0 PageRank #0 Plus haut que 10
  
Créer son Forum ~ Abus ~ © smfgratuit